Follow

how does it come to be, that a library implemented against a C++ compiler feature so new it’s not even fully supported in most compilers, also uses a build system that requires python 2.7?

Sign in to participate in the conversation
Elysian.City